×

Brīdinājums

Paplašinājums 8.0.8 ir pieejams, bet tam nepieciešama vismaz 7.2 PHP versija, jūsu serverim ir tikai PHP 7.0.33-0ubuntu0.16.04.16
Paplašinājums 7.4.0.1 ir pieejams, bet tam nepieciešama vismaz 7.1 PHP versija, jūsu serverim ir tikai PHP 7.0.33-0ubuntu0.16.04.16